Strona Główna Forum STOWARZYSZENIA ELEKTRYKÓW POLSKICH
Witamy :)

FAQFAQ  SzukajSzukaj  UżytkownicyUżytkownicy  GrupyGrupy
RejestracjaRejestracja  ZalogujZaloguj  AlbumAlbum  DownloadDownload

Poprzedni temat «» Następny temat
Eplan - Plan połączenia urządzęń (problem)
Autor Wiadomość
kozyr 
Uczestnik forum


Dołączył: 14 Mar 2014
Posty: 10
Skąd: Lublin
Wysłany: 26-08-19, 11:18   Eplan - Plan połączenia urządzęń (problem)

Witam,
Mam problem z połączeniem urządzeń.
Jeżeli podłączam urządzenia bez mostkowania, Formularze generuje dobre zestawienie, problem zaczyna się kiedy próbuje przemostkować.
Proszę o poradę jak mogę zrobić aby mieć zestawienie urządzenia jak w załączniku ?

“Formularz stworzyłem sam, zawiera: Przyłącze zewnętrzne(wewnętrzne)/oznaczenie przyłącza funkcji -> Przyłącze celu zewnętrznego stopień (1-3)`[1]/ Nazwa przyłącza docelowego (pełna)”

Proszę o pomoc.

Efekt jaki chcę uzyskać.png
Efekt jaki chcę uzyskać
Plik ściągnięto 6 raz(y) 25,95 KB

Bez mostka.png
Efekt bez mostka
Pobierz Plik ściągnięto 55 raz(y) 6,99 KB

Z mostkiem.png
Efekt z mostkiem
Pobierz Plik ściągnięto 39 raz(y) 8,38 KB

 
     
Wyświetl posty z ostatnich:   
Odpowiedz do tematu
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Nie możesz załączać plików na tym forum
Możesz ściągać załączniki na tym forum
Dodaj temat do Ulubionych
Wersja do druku

Skocz do:  

Powered by phpBB modified by Przemo © 2003 phpBB Group